AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Forum

Aller en bas 
AuteurMessage
*Gold*
Fondateur
Fondateur
avatar

Masculin Nombre de messages : 452
Age : 33
Localisation : Vers Nice
Date d'inscription : 15/12/2006

MessageSujet: Forum   Sam 16 Déc - 9:00

Salut, je viens de finir à peut prés le forum.
J'aimerai savoir ce que vous en pensez, si les couleurs vont bien ou si ça pique les yeux.
En tout cas je suis content qu'il soit enfin en place, c'est toujours difficile pour arriver à ce qu'on veut.
En tout cas bienvenue à tout le monde Wink

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xtaz.fr
La brik
[VIP]
avatar

Masculin Nombre de messages : 104
Age : 30
Localisation : Les Vosges (en haut de la montagne)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 12:46

Pour moi ca va je le trouve assez beau...
Tu pourerait meme l'agrandir en largeur si tu voit ca que je veux dire enfin ca me gene pas trop, sans doute une questiion d'habitude...
Aussi non on pourrait mettre un chat comme sur notre forum????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 13:33

Pour moi, il est très beau, fait en temps record, bravo. Rien à dire d'autre...
Moi je suis d'accord pour la shoot box, mais pas de problème avec les allys comme avec les ETY. ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Les Anciens
Seigneur
Seigneur
avatar

Nombre de messages : 128
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 22:17

Wai il es très jolie je trouve Wink
L'image aussi Wink

L'image va bien ak les couleur du forum,je trouve sa vraiment très bien fait,et aussi tu la fait rapidement

Comme on le dit : Vite fai,bien fait Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
*Gold*
Fondateur
Fondateur
avatar

Masculin Nombre de messages : 452
Age : 33
Localisation : Vers Nice
Date d'inscription : 15/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 22:28

Voilà, j'ai mis une chatbox, le probleme que j'ai actuellement c'est au niveau des couleurs des titres ...
Quand je modifie une couleur de titre, tous les textes se changent et c'est vraiment pas pratique :s
J'essaye de voir dans le code .css pour modifier ça mais je galere un peu pour m'y retrouver dans tout ce fouilli Very Happy
J'ai agrandi à 100% la taille, c'est mieux ?

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xtaz.fr
Yannou
SDD
SDD


Masculin Nombre de messages : 217
Age : 28
Localisation : G1 comme toujours =p
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 22:46

Bah le fofo est sympa
(Quoique j'ai toujours pas réussi a trouver comment marche la shoot box = X )
Par le contre le probleme vient du fait que je lag a mort sur le forum o_o
'fin bon j'ai une petite connexion et un ordi assez bof donc ca vient peut etre de ca = X
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://obscurcy.quickbb.net
*Gold*
Fondateur
Fondateur
avatar

Masculin Nombre de messages : 452
Age : 33
Localisation : Vers Nice
Date d'inscription : 15/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 22:49

Oui je pense que ça vient de chez toi.
Enfin perso j'ai aucun lag, tout est instantané.
Pour la shoutbox il faut aller en haut à droite, le lien pour se connecter est blanc.
Je travail pour corriger ça.

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xtaz.fr
Nono
[VIP]
avatar

Nombre de messages : 133
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 23:09

cool et bien fait le fofo ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Les Anciens
Seigneur
Seigneur
avatar

Nombre de messages : 128
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 23:29

Wai moi aussi je lag pas,Yannou c'est toi qui lag ^_^"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Sam 16 Déc - 23:43

ça à tendance à laguer chez moi pendant quelques secondes, c'est assez agaçent, mais je m'y fait (je pensais m'être débarassé du lag avec 8 méga mais non. :^^:). Je pense que ça vient de la chatbox qui m'est un peu de temps à charger chez moi, mais c'est pas bien grave, car sinon tout est nikel. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nono
[VIP]
avatar

Nombre de messages : 133
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 1:05

non j'ai un ordi pourri et j'lag pas moi =')
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 2:11

Non maintenant ça va mieux. ça lag plus.

Nono, quand on dit un ordi pourri, c'est pas XP Edition Familiale. xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Les Anciens
Seigneur
Seigneur
avatar

Nombre de messages : 128
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 13:57

Moi jmy conné pas en ordi ^_^"
Mais chez moi sa lag pas du tous :O
Meme pas ak la box
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 14:06

moi ça marche du tonerre maintenant. ça fuse lol.
J'ai remarqué que t'avais fait changé le dégradé de la barre da la chat box Gold, c'est grace à moi. ^^
Non je sais, ne me remercie pas, je sais que je suis génial. xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
La brik
[VIP]
avatar

Masculin Nombre de messages : 104
Age : 30
Localisation : Les Vosges (en haut de la montagne)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 14:52

T'etouffe pas sous les fleurs Blizzard lol...

Moi j'ai un probleme le logo qui indique que j'ai deja poster sur un sujet il ne s'affiche pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Les Anciens
Seigneur
Seigneur
avatar

Nombre de messages : 128
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 15:03

Wai moi aussi,c'est rouge ou truc comme sa,c'est écrit,c'est un peu embetant :s

Blizzard on vera s it génial,rectifie sa Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 16:35

La perfection incarnée c'est moi. ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
*Gold*
Fondateur
Fondateur
avatar

Masculin Nombre de messages : 452
Age : 33
Localisation : Vers Nice
Date d'inscription : 15/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 19:37

Blizzard a écrit:
moi ça marche du tonerre maintenant. ça fuse lol.
J'ai remarqué que t'avais fait changé le dégradé de la barre da la chat box Gold, c'est grace à moi. :^^:
Non je sais, ne me remercie pas, je sais que je suis génial. xD

Lol tu as enlevé les epines de tes fleur j'espere parce que ça peut faire mal de se les envoyer aussi fort. Razz
Oué finalement j'ai sorti mon photoshop et j'ai rejoué du pinceau.
Ca n'a pas été sans mal.

Pour le rouge, je vois pas ce que tu veux dire.
Icone rouge, ça signifie que le sujet est vérouillé.

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xtaz.fr
*Gold*
Fondateur
Fondateur
avatar

Masculin Nombre de messages : 452
Age : 33
Localisation : Vers Nice
Date d'inscription : 15/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 19:49

Je crois avoir compris ce que vous disiez.
Il y avait ecrit vous avez posté dans ce sujet avant chaque titre ou on a posté.
J'ai remplacé le texte par une petite fleche allant vers la droite.
Voilà c'est vrai que c'est beaucoup plus claire.
A vrai dire, j'avais oublié de créer l'icone.

_________________



Dernière édition par le Dim 17 Déc - 20:00, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xtaz.fr
Les Anciens
Seigneur
Seigneur
avatar

Nombre de messages : 128
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 19:56

wai la c'est mieux merciii =DDD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blizzard
[VIP]
avatar

Masculin Nombre de messages : 541
Age : 27
Localisation : Brest (29)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 20:13

J'espère que y a plus de problèmes maintenant. ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Magikjeje77
[VIP]
avatar

Masculin Nombre de messages : 121
Age : 30
Localisation : Vitré
Date d'inscription : 17/12/2006

MessageSujet: Re: Forum   Dim 17 Déc - 20:17

Vraiment, le forum il est nikel, bravo a son créateur!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
La brik
[VIP]
avatar

Masculin Nombre de messages : 104
Age : 30
Localisation : Les Vosges (en haut de la montagne)
Date d'inscription : 16/12/2006

MessageSujet: Re: Forum   Lun 18 Déc - 19:27

oauis moi aussi c'est nikel maintenant
Bravo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Forum   

Revenir en haut Aller en bas
 
Forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Elsass-Hattrick.com : Le forum de la communauté alsacienne
» Si quelqu'un cherche le forum des spiritum-deos
» Forum RP
» Les Règles du forum en détails
» forum sda

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Sages Du Desespoir [Univers 7] :: 
| - - - Accueil - - - |
 :: Partie libre
-
Sauter vers: